Khắc phục lỗi "PHPMyAdmin Require PHP version" trên DirectAdmin

Đối với các bạn sử dụng VPS/Server chạy kèm DirectAdmin chắc hẳn sẽ gặp phải lỗi “Required PHP 5.x ++” khi truy cập vào PHPMyAdmin. Làm thế nào để khác phục lỗi này, mời các bạn tham khảo hướng dẫn này nhé.